24
2016

Prophet V のエラー

CATEGORYVST Plugin
エラー
こんな感じでエラーが出ます。ARTURIAのQ&Aで解決法を見つけることができたんですが、↓これです。

Error loading configuration.

eLicenserのバージョンが最新版でないために、プロジェクトにロックがかかっている?状態のようです。でも、最新版にするとCubase 9 が動かないしで、ああ〜悩ましい。何とかならないもんですかねぇ。経過についてはまたここに書きます。

0 Comments

Leave a comment